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This error message appears when you attempt to perform a tap on the Enterprise SSO Studio login window.

Cause

The Nymi Band enrollment completed in NES but the active NES policy was not configured to complete enrollments in Evidian.

Resolution

To resolve this issue, perform the following steps:

  1. Connect to the NES Administrator Console.
  2. Edit the active policy.
  3. from the Enrollment Destination list, select NES and Evidian.

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