This message appears when you use EAM.
Cause
The license on the EAM Client and the EAM Controller has expired.
Resolution
Obtain a new license file and perform the following actions:
- Log in to the server with domain admin credentials (example: server = Ev-UAT-Srv1).
- Launch C:Program Files\Common Files\Evidian\WGSS\WGConfig.exe..
- On the Account Control window, click Yes.
- On the Configuration Assistant, select Enterprise Access Management, and then click Next.
- On the Software Licenses window, click Import.
- Navigate to the license file and then click OK.
Note: If you prompt to replace the license keys, click Yes.
- On the confirmation window, click OK.
- Click Cancel to close the window.
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