The desktop does not lock when a user taps an authenticated Nymi Band on the NFC reader.
Cause
The Access Point Profile configuration for lock behaviour is set to Do Nothing.
Resolution
- Log into the Evidian EAM Management Console, and click the Accounts and access rights management icon.
- Expand , or the applicable profile.
- On the Authentication Manager tab, from the Default action when token removed list, select Lock the session.
- Click Apply.
The following figure provides an example of the Default action when token removed list option.
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