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This error message appears when you perform a tap on the Evidian software login window with an enrolled and authenticated Nymi Band.

Cause

The Nymi Band enrollment completed in NES but the active NES policy was not configured to complete enrollments in Evidian.

Resolution

To resolve this issue, perform the following steps:

Cause 2

In RFID-only configurations, this message appears when a user taps their Nymi Band that they enrolled in a different environment. If the user provides their username and password, the enrollment completes on the Evidian EAM Controller and the user can use their Nymi Band in both environments.

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