This error appears on the POMSnet log screen.
Cause
POMSnet 2022.1.0 (3157) and later enforces the confirmation of the status of a user account in Active Directory.
Resolution
- Log into the NES Administrator Console as an NES administrator and edit the active policy.
- In the Active Directory section, select Check User Status.
- Click Save.
- Close the POMSnet window and connect to POMSnet again.
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